<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>Sidernova, banda local que brilló en River_ Entrevista Martín López de Vita - Clapps</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.clapps.com.ar/xmlrpc.php" />
    <meta property="og:image" content="https://www.clapps.com.ar/wp-content/uploads/2019/07/Sidernova2.jpg" /><link rel="icon" type="image/png" href="https://www.clapps.com.ar/wp-content/uploads/2016/05/cl_icon-1.png">
<!-- This site is optimized with the Yoast SEO plugin v11.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.clapps.com.ar/sidernova-banda-local-que-brillo-en-river_-entrevista-martin-lopez-de-vita/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sidernova, banda local que brilló en River_ Entrevista López de Vita" />
<meta property="og:description" content="Sidernova es la banda rock pop local compuesta por Emanuel Ovando en la voz cantante, Joaquín Visconti en el bajo, Fernando Dichio en la batería, Pedro Moreyra Albelo en los teclados y Martin López de Vita en la guitarra. Con casi diez años trabajando juntos, dos discos editados (&quot;Hechizo musical&quot; y &quot;Activemos&quot;), Sidernova ha sido ganadora de distintos concursos, suenan en las radios más escuchadas de la ciudad, y todo esto ha sido coronado con un show en la despedida del jugador Rodrigo Mora nada menos que en el estadio de River Plate. Clapps! habló con el guitarrista, Martín López de Vita, para que nos cuente un poco más de Sidernova." />
<meta property="og:url" content="https://www.clapps.com.ar/sidernova-banda-local-que-brillo-en-river_-entrevista-martin-lopez-de-vita/" />
<meta property="og:site_name" content="Clapps" />
<meta property="article:publisher" content="https://www.facebook.com/ClappsRosario/" />
<meta property="article:section" content="La la la" />
<meta property="article:published_time" content="2019-07-24T15:46:16+00:00" />
<meta property="article:modified_time" content="2019-07-24T15:46:29+00:00" />
<meta property="og:updated_time" content="2019-07-24T15:46:29+00:00" />
<meta property="og:image" content="https://www.clapps.com.ar/wp-content/uploads/2019/07/Sidernova2.jpg" />
<meta property="og:image:secure_url" content="https://www.clapps.com.ar/wp-content/uploads/2019/07/Sidernova2.jpg" />
<meta property="og:image:width" content="957" />
<meta property="og:image:height" content="537" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Sidernova es la banda rock pop local compuesta por Emanuel Ovando en la voz cantante, Joaquín Visconti en el bajo, Fernando Dichio en la batería, Pedro Moreyra Albelo en los teclados y Martin López de Vita en la guitarra. Con casi diez años trabajando juntos, dos discos editados (&quot;Hechizo musical&quot; y &quot;Activemos&quot;), Sidernova ha sido ganadora de distintos concursos, suenan en las radios más escuchadas de la ciudad, y todo esto ha sido coronado con un show en la despedida del jugador Rodrigo Mora nada menos que en el estadio de River Plate. Clapps! habló con el guitarrista, Martín López de Vita, para que nos cuente un poco más de Sidernova." />
<meta name="twitter:title" content="Sidernova, banda local que brilló en River_ Entrevista López de Vita" />
<meta name="twitter:site" content="@clappsrevista" />
<meta name="twitter:image" content="https://www.clapps.com.ar/wp-content/uploads/2019/07/Sidernova2.jpg" />
<meta name="twitter:creator" content="@clappsrevista" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.clapps.com.ar/#organization","name":"Clapps","url":"https://www.clapps.com.ar/","sameAs":["https://www.facebook.com/ClappsRosario/","https://www.instagram.com/clappsrosario/","https://twitter.com/clappsrevista"]},{"@type":"WebSite","@id":"https://www.clapps.com.ar/#website","url":"https://www.clapps.com.ar/","name":"Clapps","publisher":{"@id":"https://www.clapps.com.ar/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.clapps.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.clapps.com.ar/sidernova-banda-local-que-brillo-en-river_-entrevista-martin-lopez-de-vita/#webpage","url":"https://www.clapps.com.ar/sidernova-banda-local-que-brillo-en-river_-entrevista-martin-lopez-de-vita/","inLanguage":"es-ES","name":"Sidernova, banda local que brill\u00f3 en River_ Entrevista Mart\u00edn L\u00f3pez de Vita - Clapps","isPartOf":{"@id":"https://www.clapps.com.ar/#website"},"image":{"@type":"ImageObject","@id":"https://www.clapps.com.ar/sidernova-banda-local-que-brillo-en-river_-entrevista-martin-lopez-de-vita/#primaryimage","url":"https://www.clapps.com.ar/wp-content/uploads/2019/07/Sidernova2.jpg","width":957,"height":537},"primaryImageOfPage":{"@id":"https://www.clapps.com.ar/sidernova-banda-local-que-brillo-en-river_-entrevista-martin-lopez-de-vita/#primaryimage"},"datePublished":"2019-07-24T15:46:16+00:00","dateModified":"2019-07-24T15:46:29+00:00"},{"@type":"Article","@id":"https://www.clapps.com.ar/sidernova-banda-local-que-brillo-en-river_-entrevista-martin-lopez-de-vita/#article","isPartOf":{"@id":"https://www.clapps.com.ar/sidernova-banda-local-que-brillo-en-river_-entrevista-martin-lopez-de-vita/#webpage"},"author":{"@id":"https://www.clapps.com.ar/author/matiasquerol/#author","name":"Matias Querol"},"publisher":{"@id":"https://www.clapps.com.ar/#organization"},"headline":"Sidernova, banda local que brill\u00f3 en River_ Entrevista Mart\u00edn L\u00f3pez de Vita","datePublished":"2019-07-24T15:46:16+00:00","dateModified":"2019-07-24T15:46:29+00:00","commentCount":0,"mainEntityOfPage":"https://www.clapps.com.ar/sidernova-banda-local-que-brillo-en-river_-entrevista-martin-lopez-de-vita/#webpage","image":{"@id":"https://www.clapps.com.ar/sidernova-banda-local-que-brillo-en-river_-entrevista-martin-lopez-de-vita/#primaryimage"},"articleSection":"Featured,La la la"},{"@type":"Person","@id":"https://www.clapps.com.ar/author/matiasquerol/#author","name":"Matias Querol","image":{"@type":"ImageObject","@id":"https://www.clapps.com.ar/#personlogo","url":"https://secure.gravatar.com/avatar/96d53061ec69e8a526743a31394de5ec?s=96&d=mm&r=g","caption":"Matias Querol"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Clapps &raquo; Feed" href="https://www.clapps.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Clapps &raquo; RSS de los comentarios" href="https://www.clapps.com.ar/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.clapps.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.clapps.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-framework-css'  href='https://www.clapps.com.ar/wp-content/plugins/td-api-plugin/css/style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;subset=latin%2Clatin-ext&#038;ver=9.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.clapps.com.ar/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.clapps.com.ar/wp-content/themes/Newspaper/style.css?ver=9.5' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.clapps.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.clapps.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.clapps.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.clapps.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.clapps.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://www.clapps.com.ar/?p=15007' />
<link rel="alternate" type="application/json+oembed" href="https://www.clapps.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.clapps.com.ar%2Fsidernova-banda-local-que-brillo-en-river_-entrevista-martin-lopez-de-vita%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.clapps.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.clapps.com.ar%2Fsidernova-banda-local-que-brillo-en-river_-entrevista-martin-lopez-de-vita%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.clapps.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://www.clapps.com.ar/sidernova-banda-local-que-brillo-en-river_-entrevista-martin-lopez-de-vita/amp/">
<!-- JS generated by theme -->

<script>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</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6131034-60', 'auto');
  ga('send', 'pageview');

</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5RH8ZZQ');</script>
<!-- End Google Tag Manager --><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.clapps.com.ar/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.clapps.com.ar/category/clubdefun/",
                                "name": "ClubdeFun"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.clapps.com.ar/category/clubdefun/lalala/",
                                "name": "La la la"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.clapps.com.ar/sidernova-banda-local-que-brillo-en-river_-entrevista-martin-lopez-de-vita/",
                                "name": "Sidernova, banda local que brilló en River_ Entrevista Martín López de Vita"                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://www.clapps.com.ar/wp-content/uploads/2016/05/cl_icon-1.png" sizes="32x32" />
<link rel="icon" href="https://www.clapps.com.ar/wp-content/uploads/2016/05/cl_icon-1.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.clapps.com.ar/wp-content/uploads/2016/05/cl_icon-1.png" />
<meta name="msapplication-TileImage" content="https://www.clapps.com.ar/wp-content/uploads/2016/05/cl_icon-1.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body data-rsssl=1 class="post-template-default single single-post postid-15007 single-format-standard sidernova-banda-local-que-brillo-en-river_-entrevista-martin-lopez-de-vita global-block-template-1 single_template_2 wpb-js-composer js-comp-ver-5.6 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ClappsRosario/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/clappsrosario/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/clappsrevista" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCMMRjeTVE0rxMFLPfj2xEmQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-11150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-11150"><a href="https://www.clapps.com.ar/category/freaks/">Freaks &#038; tips<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-11151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11151"><a href="https://www.clapps.com.ar/category/freaks/mascota/">Emoticanes</a></li>
	<li id="menu-item-11152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11152"><a href="https://www.clapps.com.ar/category/freaks/memento/">Memento</a></li>
	<li id="menu-item-11153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11153"><a href="https://www.clapps.com.ar/category/freaks/trashfull/">Trashfull</a></li>
	<li id="menu-item-11154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11154"><a href="https://www.clapps.com.ar/category/freaks/tribal/">Tribal</a></li>
</ul>
</li>
<li id="menu-item-10889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10889"><a href="https://www.clapps.com.ar/category/video/">RAMPAS</a></li>
<li id="menu-item-11138" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-11138"><a href="https://www.clapps.com.ar/category/clubdefun/">ClubdeFun<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-11139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11139"><a href="https://www.clapps.com.ar/category/clubdefun/teatro/">Alter</a></li>
	<li id="menu-item-11140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11140"><a href="https://www.clapps.com.ar/category/clubdefun/autocine/">Autocine</a></li>
	<li id="menu-item-11141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11141"><a href="https://www.clapps.com.ar/category/clubdefun/belleza-americana/">Belleza Americana</a></li>
	<li id="menu-item-11142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11142"><a href="https://www.clapps.com.ar/category/clubdefun/byn/">ByN</a></li>
	<li id="menu-item-11143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11143"><a href="https://www.clapps.com.ar/category/clubdefun/efemerides-del-futuro/">Efemérides del futuro</a></li>
	<li id="menu-item-11144" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11144"><a href="https://www.clapps.com.ar/category/clubdefun/lalala/">La la la</a></li>
	<li id="menu-item-11145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11145"><a href="https://www.clapps.com.ar/category/clubdefun/lienza/">Lienza</a></li>
	<li id="menu-item-11146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11146"><a href="https://www.clapps.com.ar/category/clubdefun/limbo/">Limbo</a></li>
	<li id="menu-item-11147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11147"><a href="https://www.clapps.com.ar/category/clubdefun/modoavion-clubdefun/">ModoAvión</a></li>
	<li id="menu-item-11148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11148"><a href="https://www.clapps.com.ar/category/clubdefun/s-z/">S/Z</a></li>
	<li id="menu-item-11149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11149"><a href="https://www.clapps.com.ar/category/clubdefun/tactil/">Táctil</a></li>
</ul>
</li>
<li id="menu-item-11158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11158"><a href="https://www.clapps.com.ar/category/gastronomia-y-bar-tender/">Sibaritas</a></li>
<li id="menu-item-11155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11155"><a href="https://www.clapps.com.ar/category/nerdata/">Nerdata<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-11156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11156"><a href="https://www.clapps.com.ar/category/nerdata/dsm/">DSM</a></li>
	<li id="menu-item-11157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11157"><a href="https://www.clapps.com.ar/category/nerdata/voxes-nerdata/">Voxes</a></li>
</ul>
</li>
<li id="menu-item-243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243"><a href="https://www.clapps.com.ar/category/tendez/">Tendenz</a></li>
<li id="menu-item-242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242"><a href="https://www.clapps.com.ar/category/viajes-y-turismo/">Trippy</a></li>
<li id="menu-item-484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484"><a href="https://www.clapps.com.ar/category/diversidad-de-genero/">Queer Scan</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.clapps.com.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Miércoles, Julio 24, 2019
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-31" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-31"><a href="http://www.fundacionlacapital.org.ar/">Fundación</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-32"><a href="http://www.diarioenelaula.org.ar/">Diario Aula</a></li>
<li id="menu-item-547" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-547"><a href="http://www.museolacapital.org.ar/">Museo</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-34"><a href="https://beneficios.lacapital.com.ar/">Beneficios</a></li>
<li id="menu-item-158" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-158"><a href="http://www.lacapital.com.ar/secciones/ultimo-momento.html">Ultimo momento</a></li>
<li id="menu-item-159" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-159"><a href="https://infocomercial.lacapital.com.ar/">Informercial</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ClappsRosario/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/clappsrosario/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/clappsrevista" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCMMRjeTVE0rxMFLPfj2xEmQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.clapps.com.ar/">
            <img class="td-retina-data" data-retina="https://www.clapps.com.ar/wp-content/uploads/2016/08/Clapps_logo.png" src="https://www.clapps.com.ar/wp-content/uploads/2016/08/Clapps_logo.png" alt="Clapps!" title="Clapps!"/>
            <span class="td-visual-hidden">Clapps</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5d388eacaad5b_rand td_block_template_1"><div class="td-all-devices">
</div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.clapps.com.ar/">
			<img class="td-retina-data" data-retina="https://www.clapps.com.ar/wp-content/uploads/2016/05/Clapps_logo-300x66.png" src="https://www.clapps.com.ar/wp-content/uploads/2016/05/Clapps_logo-300x66.png" alt="Clapps!" title="Clapps!"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.clapps.com.ar/">
			<img class="td-retina-data" data-retina="https://www.clapps.com.ar/wp-content/uploads/2016/08/Clapps_logo.png" src="https://www.clapps.com.ar/wp-content/uploads/2016/08/Clapps_logo.png" alt="Clapps!" title="Clapps!"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-11150"><a href="https://www.clapps.com.ar/category/freaks/">Freaks &#038; tips</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11151"><a href="https://www.clapps.com.ar/category/freaks/mascota/">Emoticanes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11152"><a href="https://www.clapps.com.ar/category/freaks/memento/">Memento</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11153"><a href="https://www.clapps.com.ar/category/freaks/trashfull/">Trashfull</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11154"><a href="https://www.clapps.com.ar/category/freaks/tribal/">Tribal</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10889"><a href="https://www.clapps.com.ar/category/video/">RAMPAS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-11138"><a href="https://www.clapps.com.ar/category/clubdefun/">ClubdeFun</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11139"><a href="https://www.clapps.com.ar/category/clubdefun/teatro/">Alter</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11140"><a href="https://www.clapps.com.ar/category/clubdefun/autocine/">Autocine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11141"><a href="https://www.clapps.com.ar/category/clubdefun/belleza-americana/">Belleza Americana</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11142"><a href="https://www.clapps.com.ar/category/clubdefun/byn/">ByN</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11143"><a href="https://www.clapps.com.ar/category/clubdefun/efemerides-del-futuro/">Efemérides del futuro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-11144"><a href="https://www.clapps.com.ar/category/clubdefun/lalala/">La la la</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11145"><a href="https://www.clapps.com.ar/category/clubdefun/lienza/">Lienza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11146"><a href="https://www.clapps.com.ar/category/clubdefun/limbo/">Limbo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11147"><a href="https://www.clapps.com.ar/category/clubdefun/modoavion-clubdefun/">ModoAvión</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11148"><a href="https://www.clapps.com.ar/category/clubdefun/s-z/">S/Z</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11149"><a href="https://www.clapps.com.ar/category/clubdefun/tactil/">Táctil</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11158"><a href="https://www.clapps.com.ar/category/gastronomia-y-bar-tender/">Sibaritas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-11155"><a href="https://www.clapps.com.ar/category/nerdata/">Nerdata</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11156"><a href="https://www.clapps.com.ar/category/nerdata/dsm/">DSM</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11157"><a href="https://www.clapps.com.ar/category/nerdata/voxes-nerdata/">Voxes</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-243"><a href="https://www.clapps.com.ar/category/tendez/">Tendenz</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-242"><a href="https://www.clapps.com.ar/category/viajes-y-turismo/">Trippy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-484"><a href="https://www.clapps.com.ar/category/diversidad-de-genero/">Queer Scan</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.clapps.com.ar/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-15007" class="post-15007 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-lalala" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.clapps.com.ar/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en ClubdeFun" class="entry-crumb" href="https://www.clapps.com.ar/category/clubdefun/">ClubdeFun</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en La la la" class="entry-crumb" href="https://www.clapps.com.ar/category/clubdefun/lalala/">La la la</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Sidernova, banda local que brilló en River_ Entrevista Martín López de Vita</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  style="background-color:#a444bd; color:#fff; border-color:#a444bd;" href="https://www.clapps.com.ar/category/clubdefun/">ClubdeFun</a></li><li class="entry-category"><a  style="background-color:#3fbcd5; color:#fff; border-color:#3fbcd5;" href="https://www.clapps.com.ar/category/clubdefun/lalala/">La la la</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Sidernova, banda local que brilló en River_ Entrevista Martín López de Vita</h1>

                                                            <p class="td-post-sub-title">Sidernova es la banda rock pop local compuesta por Emanuel Ovando en la voz cantante, Joaquín Visconti en el bajo, Fernando Dichio en la batería, Pedro Moreyra Albelo en los teclados y Martin López de Vita en la guitarra. Con casi diez años trabajando juntos, dos discos editados ("Hechizo musical" y "Activemos"), Sidernova ha sido ganadora de distintos concursos, suenan en las radios más escuchadas de la ciudad, y todo esto ha sido coronado con un show en la despedida del jugador Rodrigo Mora nada menos que en el estadio de River Plate. Clapps! habló con el guitarrista, Martín López de Vita, para que nos cuente un poco más de Sidernova.</p>
                            

                            <div class="td-module-meta-info">
                                                                                                                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.clapps.com.ar%2Fsidernova-banda-local-que-brillo-en-river_-entrevista-martin-lopez-de-vita%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Sidernova%2C+banda+local+que+brill%C3%B3+en+River_+Entrevista+Mart%C3%ADn+L%C3%B3pez+de+Vita&url=https%3A%2F%2Fwww.clapps.com.ar%2Fsidernova-banda-local-que-brillo-en-river_-entrevista-martin-lopez-de-vita%2F&via=clappsrevista">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.clapps.com.ar/sidernova-banda-local-que-brillo-en-river_-entrevista-martin-lopez-de-vita/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.clapps.com.ar/sidernova-banda-local-que-brillo-en-river_-entrevista-martin-lopez-de-vita/&amp;media=https://www.clapps.com.ar/wp-content/uploads/2019/07/Sidernova2.jpg&description=Sidernova%2C+banda+local+que+brill%C3%B3+en+River_+Entrevista+Mart%C3%ADn+L%C3%B3pez+de+Vita">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Sidernova%2C+banda+local+que+brill%C3%B3+en+River_+Entrevista+Mart%C3%ADn+L%C3%B3pez+de+Vita %0A%0A https://www.clapps.com.ar/sidernova-banda-local-que-brillo-en-river_-entrevista-martin-lopez-de-vita/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="https://www.clapps.com.ar/wp-content/uploads/2019/07/Sidernova2.jpg" data-caption=""><img width="696" height="391" class="entry-thumb td-modal-image" src="https://www.clapps.com.ar/wp-content/uploads/2019/07/Sidernova2-696x391.jpg" srcset="https://www.clapps.com.ar/wp-content/uploads/2019/07/Sidernova2-696x391.jpg 696w, https://www.clapps.com.ar/wp-content/uploads/2019/07/Sidernova2-300x168.jpg 300w, https://www.clapps.com.ar/wp-content/uploads/2019/07/Sidernova2-768x431.jpg 768w, https://www.clapps.com.ar/wp-content/uploads/2019/07/Sidernova2-748x420.jpg 748w, https://www.clapps.com.ar/wp-content/uploads/2019/07/Sidernova2.jpg 957w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Sidernova2"/></a></div>
            
<p><a href="https://www.clapps.com.ar/rosario-paste-up-arte-urbano-colaborativo-y-emergente-a-nuestro-alcance_entrevista-lacast/">Clapper txt_GEORGINA MONFORTE_Jul_2019</a></p>



<p><strong>Clapps!_¿Cómo surge Sidernova?</strong></p>



<p><strong>Martín_</strong><em>Sidernova surge como banda hace 9 años aproximadamente, fuimos pasando por diferentes nombres y estilos, pero en el año 2014 se consolida encontrando el sonido y las canciones que buscábamos y ahí nace verdaderamente Sidernova que perdura hasta el día de hoy. Cuando onocí a Emanuel, el cantante de la banda, teníamos como objetivo conseguir músicos para formar un proyecto musical, así fuimos conociendo al resto de los integrantes y hoy en día somos una familia.</em></p>



<p><strong>Clapps!_¿Por qué el nombre Sidernova?</strong></p>



<p><strong>Martín_</strong>Sidernova <em>es la mezcla de dos palabras en latín, significa “Nueva estrella” (Sidus/Sidera: Estrella Novum/nova: Nueva). Cuando nos propusimos cambiar la estética musical y la imagen de la banda estamos buscando hacer un relanzamiento, “nueva estrella” en ese momento significaba formar una banda nueva con lo que ya existía porque siempre fuimos los mismos integrantes, pero aportando otro mensaje y otra forma de ver la música.</em></p>



<p><strong>Clapps!_¿Qué influencias musicales tiene la banda?</strong></p>



<p><strong>Martín_</strong><em>La banda se nutre de sonidos de los años 80’s tanto nacional como internacional. Bandas históricas como Soda stereo, Virus, Los abuelos de la nada y bandas internacionales de las cuales esas bandas argentinas aprendían sonidos que venían de afuera. También escuchamos mucha música actual y tratamos de generar una mezcla entre lo que se escucha hoy en día y no perder esa esencia de sonidos antiguos traídos a lo moderno.</em></p>



<p><strong>Clapps!_¿Cómo componen? ¿En qué se inspiran?&nbsp;&nbsp;&nbsp;</strong></p>



<p><strong>Martín_</strong><em>El método que nos funciona como banda es que generalmente yo, como guitarrista, llevo ideas, a veces a la primera idea le terminamos de dar forma entre todos y otras veces queda así porque coincidimos todos. Con Emanuel conformamos un equipo de trabajo: nos mandamos canciones, melodías y letras, entre los dos vamos haciendo una preproducción que toma forma cuando la preparamos para shows en vivo o para grabarla en el estudio en caso de que sea un disco. Nos inspiramos en situaciones personales o ajenas tomadas como propias, para tratar de expresar algo que verdaderamente sentimos. Generalmente hacemos canciones con historias de amor o desamor, las cuales muchas veces se desarrollan durante la noche porque somos una banda muy nocturna como también lo es nuestro sonido y nuestra poesía.</em></p>



<figure class="wp-block-image"><img src="https://www.clapps.com.ar/wp-content/uploads/2019/07/WhatsApp-Image-2019-07-17-at-15.25.37-1024x682.jpeg" alt="" class="wp-image-15012" srcset="https://www.clapps.com.ar/wp-content/uploads/2019/07/WhatsApp-Image-2019-07-17-at-15.25.37-1024x682.jpeg 1024w, https://www.clapps.com.ar/wp-content/uploads/2019/07/WhatsApp-Image-2019-07-17-at-15.25.37-300x200.jpeg 300w, https://www.clapps.com.ar/wp-content/uploads/2019/07/WhatsApp-Image-2019-07-17-at-15.25.37-768x512.jpeg 768w, https://www.clapps.com.ar/wp-content/uploads/2019/07/WhatsApp-Image-2019-07-17-at-15.25.37-696x464.jpeg 696w, https://www.clapps.com.ar/wp-content/uploads/2019/07/WhatsApp-Image-2019-07-17-at-15.25.37-1068x712.jpeg 1068w, https://www.clapps.com.ar/wp-content/uploads/2019/07/WhatsApp-Image-2019-07-17-at-15.25.37-630x420.jpeg 630w, https://www.clapps.com.ar/wp-content/uploads/2019/07/WhatsApp-Image-2019-07-17-at-15.25.37.jpeg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<figure class="wp-block-image"><img src="https://www.clapps.com.ar/wp-content/uploads/2019/07/sidernova.jpg" alt="" class="wp-image-15014" srcset="https://www.clapps.com.ar/wp-content/uploads/2019/07/sidernova.jpg 967w, https://www.clapps.com.ar/wp-content/uploads/2019/07/sidernova-300x183.jpg 300w, https://www.clapps.com.ar/wp-content/uploads/2019/07/sidernova-768x468.jpg 768w, https://www.clapps.com.ar/wp-content/uploads/2019/07/sidernova-696x424.jpg 696w, https://www.clapps.com.ar/wp-content/uploads/2019/07/sidernova-690x420.jpg 690w" sizes="(max-width: 967px) 100vw, 967px" /></figure>



<p><strong>Clapps!_¿Cómo llegan a tocar en el partido de despedida de Mora?</strong></p>



<p><strong>Martín_</strong><em>Para nuestra trayectoria haber llegado a tocar en la cancha de River en la despedida de Rodrigo Mora fue muy lindo y una gran devolución de todo el esfuerzo que venimos haciendo. Mandamos material a la productora que organizaba el evento y les gustó la propuesta para la previa del partido y por suerte pudimos estar ahí, ser parte de esa fiesta y es algo que no nos vamos a olvidar nunca</em>.</p>



<p><strong>Clapps!_¿Qué significó tocar en ese evento histórico para ustedes?</strong><br></p>



<p><strong>Martín_</strong><em>Para nosotros fue un sueño cumplido, creo que todos soñamos tocar alguna vez en la cancha de River pero no imaginábamos que podía llegar tan pronto. Significó un antes y un después para la banda, creo que dejamos demostrado que estamos preparados para tocar en un evento de esas características y sin dudas no va a ser la última vez que la banda toque en un estadio, vamos a seguir soñando y vamos a seguir creciendo. Sabemos que tenemos más para dar. Es un recuerdo que guardaremos para siempre, no nos vamos a olvidar nunca de lo que fue ser parte de ese evento, de esa despedida y tocar para toda esa gente</em></p>



<p><strong>Clapps!_¿Qué proyectos tienen?</strong></p>



<p><strong>Martín_</strong><em>El proyecto principal para este año es lanzar el tercer material de estudio que va a ser un EP de tres canciones muy lindas con las cuales hemos superado al material anterior, sin dudas. Trabajamos mucho el año pasado en lo que es composición, hicimos más de 15 canciones para poder elegir estas tres. Y para el año que viene la idea es hacer una presentación oficial del EP en Rosario y filmar un nuevo video clip. Estamos muy emocionados y ansiosos de que escuchen el nuevo material que próximamente anunciaremos el lanzamiento oficial en tiendas digitales.</em></p>



<figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe title="Sidernova - &quot;Noche De Rock&quot; (Video Oficial) HD 2016" width="696" height="392" src="https://www.youtube.com/embed/fhicwEpRnbA?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>



<figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe title="Sidernova - Activemos (video oficial)" width="696" height="392" src="https://www.youtube.com/embed/qwVzY5QDZ-Y?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                <div class="td-post-source-via td-no-tags"><div class="td-post-small-box"><span>Fuente</span><a rel="nofollow" href="#">Clapper txt_GEORGINA MONFORTE_Jul_2019</a></div></div>                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.clapps.com.ar/sidernova-banda-local-que-brillo-en-river_-entrevista-martin-lopez-de-vita/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.clapps.com.ar%2Fsidernova-banda-local-que-brillo-en-river_-entrevista-martin-lopez-de-vita%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Sidernova%2C+banda+local+que+brill%C3%B3+en+River_+Entrevista+Mart%C3%ADn+L%C3%B3pez+de+Vita&url=https%3A%2F%2Fwww.clapps.com.ar%2Fsidernova-banda-local-que-brillo-en-river_-entrevista-martin-lopez-de-vita%2F&via=clappsrevista">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.clapps.com.ar/sidernova-banda-local-que-brillo-en-river_-entrevista-martin-lopez-de-vita/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.clapps.com.ar/sidernova-banda-local-que-brillo-en-river_-entrevista-martin-lopez-de-vita/&amp;media=https://www.clapps.com.ar/wp-content/uploads/2019/07/Sidernova2.jpg&description=Sidernova%2C+banda+local+que+brill%C3%B3+en+River_+Entrevista+Mart%C3%ADn+L%C3%B3pez+de+Vita">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Sidernova%2C+banda+local+que+brill%C3%B3+en+River_+Entrevista+Mart%C3%ADn+L%C3%B3pez+de+Vita %0A%0A https://www.clapps.com.ar/sidernova-banda-local-que-brillo-en-river_-entrevista-martin-lopez-de-vita/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.clapps.com.ar/yerma_-una-novela-rural-despide-la-temporada-en-el-cultural-de-abajo/">Yerma_ una novela rural, despide la temporada en el Cultural de Abajo</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.clapps.com.ar/lucio-fontana-los-origenes-muestra-imperdible-para-visitar-en-el-museo-castagnino/">&#8220;Lucio Fontana. Los orígenes&#8221;, muestra imperdible para visitar en el Museo Castagnino</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.clapps.com.ar/author/matiasquerol/">Matias Querol</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Matias Querol"></span><meta itemprop="datePublished" content="2019-07-24T12:46:16+00:00"><meta itemprop="dateModified" content="2019-07-24T12:46:29-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.clapps.com.ar/sidernova-banda-local-que-brillo-en-river_-entrevista-martin-lopez-de-vita/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.clapps.com.ar/wp-content/uploads/2016/08/Clapps_logo.png"></span><meta itemprop="name" content="Clapps"></span><meta itemprop="headline " content="Sidernova, banda local que brilló en River_ Entrevista Martín López de Vita"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.clapps.com.ar/wp-content/uploads/2019/07/Sidernova2.jpg"><meta itemprop="width" content="957"><meta itemprop="height" content="537"></span>        </footer>

    
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td-a-rec td-a-rec-id-sidebar  td_uid_3_5d388eacb8871_rand td_block_template_1"><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices">

</div>

<div class="td-all-devices">
<a target="_blank" href="https://www.diputadossantafe.gov.ar/"><img src="https://www.clapps.com.ar/wp-content/uploads/2017/06/lacapital_clapp250x300.gif" /></a></div>
<div class="td-all-devices">
</div></div><div class="td_block_wrap td_block_18 td_block_widget td_uid_4_5d388eacb8c5d_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_4_5d388eacb8c5d" ><script>var block_td_uid_4_5d388eacb8c5d = new tdBlock();
block_td_uid_4_5d388eacb8c5d.id = "td_uid_4_5d388eacb8c5d";
block_td_uid_4_5d388eacb8c5d.atts = '{"sort":"random_posts","custom_title":"ESTAS NOTICIAS","limit":"3","header_color":"#","custom_url":"","header_text_color":"#","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_4_5d388eacb8c5d_rand","separator":"","block_template_id":"","mx8_tl":"","m10_tl":"","m10_el":"","mx2_tl":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx8f_title_font_header":"","mx8f_title_font_title":"Article title","mx8f_title_font_settings":"","mx8f_title_font_family":"","mx8f_title_font_size":"","mx8f_title_font_line_height":"","mx8f_title_font_style":"","mx8f_title_font_weight":"","mx8f_title_font_transform":"","mx8f_title_font_spacing":"","mx8f_title_":"","mx8f_cat_font_title":"Article category tag","mx8f_cat_font_settings":"","mx8f_cat_font_family":"","mx8f_cat_font_size":"","mx8f_cat_font_line_height":"","mx8f_cat_font_style":"","mx8f_cat_font_weight":"","mx8f_cat_font_transform":"","mx8f_cat_font_spacing":"","mx8f_cat_":"","mx8f_meta_font_title":"Article meta info","mx8f_meta_font_settings":"","mx8f_meta_font_family":"","mx8f_meta_font_size":"","mx8f_meta_font_line_height":"","mx8f_meta_font_style":"","mx8f_meta_font_weight":"","mx8f_meta_font_transform":"","mx8f_meta_font_spacing":"","mx8f_meta_":"","m10f_title_font_header":"","m10f_title_font_title":"Article title","m10f_title_font_settings":"","m10f_title_font_family":"","m10f_title_font_size":"","m10f_title_font_line_height":"","m10f_title_font_style":"","m10f_title_font_weight":"","m10f_title_font_transform":"","m10f_title_font_spacing":"","m10f_title_":"","m10f_cat_font_title":"Article category tag","m10f_cat_font_settings":"","m10f_cat_font_family":"","m10f_cat_font_size":"","m10f_cat_font_line_height":"","m10f_cat_font_style":"","m10f_cat_font_weight":"","m10f_cat_font_transform":"","m10f_cat_font_spacing":"","m10f_cat_":"","m10f_meta_font_title":"Article meta info","m10f_meta_font_settings":"","m10f_meta_font_family":"","m10f_meta_font_size":"","m10f_meta_font_line_height":"","m10f_meta_font_style":"","m10f_meta_font_weight":"","m10f_meta_font_transform":"","m10f_meta_font_spacing":"","m10f_meta_":"","m10f_ex_font_title":"Article excerpt","m10f_ex_font_settings":"","m10f_ex_font_family":"","m10f_ex_font_size":"","m10f_ex_font_line_height":"","m10f_ex_font_style":"","m10f_ex_font_weight":"","m10f_ex_font_transform":"","m10f_ex_font_spacing":"","m10f_ex_":"","mx2f_title_font_header":"","mx2f_title_font_title":"Article title","mx2f_title_font_settings":"","mx2f_title_font_family":"","mx2f_title_font_size":"","mx2f_title_font_line_height":"","mx2f_title_font_style":"","mx2f_title_font_weight":"","mx2f_title_font_transform":"","mx2f_title_font_spacing":"","mx2f_title_":"","mx2f_cat_font_title":"Article category tag","mx2f_cat_font_settings":"","mx2f_cat_font_family":"","mx2f_cat_font_size":"","mx2f_cat_font_line_height":"","mx2f_cat_font_style":"","mx2f_cat_font_weight":"","mx2f_cat_font_transform":"","mx2f_cat_font_spacing":"","mx2f_cat_":"","mx2f_meta_font_title":"Article meta info","mx2f_meta_font_settings":"","mx2f_meta_font_family":"","mx2f_meta_font_size":"","mx2f_meta_font_line_height":"","mx2f_meta_font_style":"","mx2f_meta_font_weight":"","mx2f_meta_font_transform":"","mx2f_meta_font_spacing":"","mx2f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_4_5d388eacb8c5d_rand","tdc_css_class_style":"td_uid_4_5d388eacb8c5d_rand_style"}';
block_td_uid_4_5d388eacb8c5d.td_column_number = "1";
block_td_uid_4_5d388eacb8c5d.block_type = "td_block_18";
block_td_uid_4_5d388eacb8c5d.post_count = "3";
block_td_uid_4_5d388eacb8c5d.found_posts = "975";
block_td_uid_4_5d388eacb8c5d.header_color = "#";
block_td_uid_4_5d388eacb8c5d.ajax_pagination_infinite_stop = "";
block_td_uid_4_5d388eacb8c5d.max_num_pages = "325";
tdBlocksArray.push(block_td_uid_4_5d388eacb8c5d);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ESTAS NOTICIAS</span></h4></div><div id=td_uid_4_5d388eacb8c5d class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="https://www.clapps.com.ar/caramba-viaje-hacia-nuevas-formas/" rel="bookmark" class="td-image-wrap" title="Caramba, viaje hacia nuevas formas"><img width="696" height="385" class="entry-thumb" src="https://www.clapps.com.ar/wp-content/uploads/2018/06/caramba-banda-696x385.jpg"  alt="" title="Caramba, viaje hacia nuevas formas" /></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="https://www.clapps.com.ar/caramba-viaje-hacia-nuevas-formas/" rel="bookmark" title="Caramba, viaje hacia nuevas formas">Caramba, viaje hacia nuevas formas</a></h3>                                        <span class="td-author-date">
                                                                                            </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack td-meta-info-hide">

            <div class="td-module-thumb"><a href="https://www.clapps.com.ar/house-of-cards-adios-para-siempre-frank-underwood/" rel="bookmark" class="td-image-wrap" title="House of cards, ¿adiós para siempre Frank Underwood?"><img width="80" height="60" class="entry-thumb" src="https://www.clapps.com.ar/wp-content/uploads/2018/09/656-80x60.jpg"  srcset="https://www.clapps.com.ar/wp-content/uploads/2018/09/656-80x60.jpg 80w, https://www.clapps.com.ar/wp-content/uploads/2018/09/656-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="House of cards, ¿adiós para siempre Frank Underwood?" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.clapps.com.ar/house-of-cards-adios-para-siempre-frank-underwood/" rel="bookmark" title="House of cards, ¿adiós para siempre Frank Underwood?">House of cards, ¿adiós para siempre Frank Underwood?</a></h3>                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack td-meta-info-hide">

            <div class="td-module-thumb"><a href="https://www.clapps.com.ar/oktoberfest-la-nochebuena-llego/" rel="bookmark" class="td-image-wrap" title="Oktoberfest, la nochebuena llegó"><img width="80" height="60" class="entry-thumb" src="https://www.clapps.com.ar/wp-content/uploads/2016/10/oktoberfest-80x60.jpg"  srcset="https://www.clapps.com.ar/wp-content/uploads/2016/10/oktoberfest-80x60.jpg 80w, https://www.clapps.com.ar/wp-content/uploads/2016/10/oktoberfest-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Oktoberfest, la nochebuena llegó" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.clapps.com.ar/oktoberfest-la-nochebuena-llego/" rel="bookmark" title="Oktoberfest, la nochebuena llegó">Oktoberfest, la nochebuena llegó</a></h3>                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_9 td_block_widget td_uid_5_5d388eacbf21b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="td_uid_5_5d388eacbf21b" ><script>var block_td_uid_5_5d388eacbf21b = new tdBlock();
block_td_uid_5_5d388eacbf21b.id = "td_uid_5_5d388eacbf21b";
block_td_uid_5_5d388eacbf21b.atts = '{"sort":"random_posts","custom_title":"LAS MAS LEIDAS","limit":"3","header_color":"#","ajax_pagination":"load_more","custom_url":"","header_text_color":"#","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_5_5d388eacbf21b_rand","separator":"","block_template_id":"","m8_tl":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_5_5d388eacbf21b_rand","tdc_css_class_style":"td_uid_5_5d388eacbf21b_rand_style"}';
block_td_uid_5_5d388eacbf21b.td_column_number = "1";
block_td_uid_5_5d388eacbf21b.block_type = "td_block_9";
block_td_uid_5_5d388eacbf21b.post_count = "3";
block_td_uid_5_5d388eacbf21b.found_posts = "975";
block_td_uid_5_5d388eacbf21b.header_color = "#";
block_td_uid_5_5d388eacbf21b.ajax_pagination_infinite_stop = "";
block_td_uid_5_5d388eacbf21b.max_num_pages = "325";
tdBlocksArray.push(block_td_uid_5_5d388eacbf21b);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">LAS MAS LEIDAS</span></h4></div><div id=td_uid_5_5d388eacbf21b class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.clapps.com.ar/liliana-hendel-desenmascarar-las-mentiras-del-patriarcado/" rel="bookmark" title="Liliana Hendel, desenmascarar las mentiras del patriarcado.">Liliana Hendel, desenmascarar las mentiras del patriarcado.</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.clapps.com.ar/honestidad-brutal_arbolito/" rel="bookmark" title="Honestidad brutal_Arbolito">Honestidad brutal_Arbolito</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.clapps.com.ar/familia-limbo-21-artistas/" rel="bookmark" title="Ser familia, Limbo de 21 artistas">Ser familia, Limbo de 21 artistas</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_5_5d388eacbf21b" data-td_block_id="td_uid_5_5d388eacbf21b">Cargar más<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.clapps.com.ar/"><img class="td-retina-data" src="https://www.clapps.com.ar/wp-content/uploads/2016/05/Clapps_logo-300x66.png" data-retina="https://www.clapps.com.ar/wp-content/uploads/2016/05/Clapps_logo-300x66.png" alt="Clapps!" title="Clapps!" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div><div class="pie-ranas">
<a href="http://cantarderanas.com/" target="_blank">
						<img src="https://www.clapps.com.ar/wp-content/uploads/2017/04/logo_cantar_200px.png" alt="Cantar de Ranas">
					</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ClappsRosario/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/clappsrosario/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/clappsrevista" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCMMRjeTVE0rxMFLPfj2xEmQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	

</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Te recomendamos leer:</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.clapps.com.ar/perro-suizo-encendera-el-sonido-del-fuego-con-dos-fechas-en-el-atlas/" rel="bookmark" class="td-image-wrap" title="Perro Suizo, encenderá &#8220;el sonido del fuego&#8221; con dos fechas en el Atlas"><img width="100" height="70" class="entry-thumb" src="https://www.clapps.com.ar/wp-content/uploads/2018/08/maxresdefault-4-100x70.jpg"  srcset="https://www.clapps.com.ar/wp-content/uploads/2018/08/maxresdefault-4-100x70.jpg 100w, https://www.clapps.com.ar/wp-content/uploads/2018/08/maxresdefault-4-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Perro Suizo, encenderá &#8220;el sonido del fuego&#8221; con dos fechas en el Atlas" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.clapps.com.ar/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.clapps.com.ar/perro-suizo-encendera-el-sonido-del-fuego-con-dos-fechas-en-el-atlas/" rel="bookmark" title="Perro Suizo, encenderá &#8220;el sonido del fuego&#8221; con dos fechas en el Atlas">Perro Suizo, encenderá &#8220;el sonido del fuego&#8221; con dos fechas en...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.clapps.com.ar/desencajados-pensamiento-filosofico-baila/" rel="bookmark" class="td-image-wrap" title="Desencajados, pensamiento filosófico que baila"><img width="100" height="70" class="entry-thumb" src="https://www.clapps.com.ar/wp-content/uploads/2016/11/maxresdefault-5-100x70.jpg"  srcset="https://www.clapps.com.ar/wp-content/uploads/2016/11/maxresdefault-5-100x70.jpg 100w, https://www.clapps.com.ar/wp-content/uploads/2016/11/maxresdefault-5-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Desencajados, pensamiento filosófico que baila" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.clapps.com.ar/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.clapps.com.ar/desencajados-pensamiento-filosofico-baila/" rel="bookmark" title="Desencajados, pensamiento filosófico que baila">Desencajados, pensamiento filosófico que baila</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.5 (rara)
        Deploy mode: deploy
        Speed booster: v4.9.3

        uid: 5d388eacce603
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.limbo-home {}
.td-pb-span5 .footer-text-wrap .block-title {visibility: hidden;
    margin: 0;
    padding: 0;}
    
    
.pie-ranas img {max-width: 40%;}
.pie-ranas { text-align:center;}

.zarpadas { width:100%; background-color:#000000;}

.wpb_video_wrapper #td_youtube_player {width:100% !important}
</style>

<script type='text/javascript' src='https://www.clapps.com.ar/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.5'></script>
<script type='text/javascript' src='https://www.clapps.com.ar/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.clapps.com.ar/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5RH8ZZQ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.clapps.com.ar/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.clapps.com.ar/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>